THREATINT

We use these services and cookies to improve your user experience. You may opt out if you wish, however, this may limit some features on this site.

Please see our statement on Data Privacy.

Fathom (Privacy friendly web analytics)
Zendesk (Helpdesk and Chat)

Ok

Home | EN
Support
CVE
PUBLISHED

CVE-2024-40336

Assignermitre
Reserved2024-07-05
Published2024-07-10
Updated2024-07-10

Description

idccms v1.35 is vulnerable to Cross Site Scripting (XSS) within the 'Image Advertising Management.'

References

https://github.com/Tank992/cms/blob/main/73/readme.md

cve.org CVE-2024-40336

nvd.nist.gov CVE-2024-40336

Download JSON

Share this page
https://cve.threatint.com/CVE/CVE-2024-40336
© Copyright 2024 THREATINT. Made in Cyprus with +