THREATINT

We use these services and cookies to improve your user experience. You may opt out if you wish, however, this may limit some features on this site.

Please see our statement on Data Privacy.

Zendesk (Helpdesk and Chat)

Ok

PUBLISHED

CVE-2024-35206

Reserved:2024-05-13
Published:2024-06-11
Updated:2024-06-11

Description

A vulnerability has been identified in SINEC Traffic Analyzer (6GK8822-1BG01-0BA0) (All versions < V1.2). The affected application does not expire the session. This could allow an attacker to get unauthorized access.



HIGH: 7.8CVSS:3.1/AV:L/AC:L/PR:N/UI:R/S:U/C:H/I:H/A:H
HIGH: 8.6CVSS:4.0/AV:N/AC:L/AT:N/PR:N/UI:P/VC:H/VI:H/VA:N/SC:N/SI:N/SA:N

Problem types

CWE-613: Insufficient Session Expiration

Product status

Default status
unknown

Any version before V1.2
affected

References

https://cert-portal.siemens.com/productcert/html/ssa-196737.html

cve.org CVE-2024-35206

nvd.nist.gov CVE-2024-35206

Download JSON

Share this page
https://cve.threatint.com/CVE/CVE-2024-35206