THREATINT

We use these services and cookies to improve your user experience. You may opt out if you wish, however, this may limit some features on this site.

Please see our statement on Data Privacy.

Zendesk (Helpdesk and Chat)

Ok

PUBLISHED

CVE-2024-35102

Updated:2024-05-15

Description

Insecure Permissions vulnerability in VITEC AvediaServer (Model avsrv-m8105) 8.6.2-1 allows a remote attacker to escalate privileges via a crafted script.

References

https://vuln2you.blogspot.com/2024/05/avediaserver-unauthorised-api-access.html

cve.org CVE-2024-35102

nvd.nist.gov CVE-2024-35102

Download JSON

Share this page
https://cve.threatint.com/CVE/CVE-2024-35102