THREATINT

We use these services and cookies to improve your user experience. You may opt out if you wish, however, this may limit some features on this site.

Please see our statement on Data Privacy.

Zendesk (Helpdesk and Chat)

Ok

PUBLISHED

CVE-2024-31403

Reserved:2024-04-03
Published:2024-06-11
Updated:2024-06-11

Description

Incorrect authorization vulnerability in Cybozu Garoon 5.0.0 to 6.0.0 allows a remote authenticated attacker to alter and/or obtain the data of Memo.

Problem types

Incorrect Authorization

Product status

5.0.0 to 6.0.0
affected

References

https://cs.cybozu.co.jp/2024/007901.html

https://jvn.jp/en/jp/JVN28869536/

cve.org CVE-2024-31403

nvd.nist.gov CVE-2024-31403

Download JSON

Share this page
https://cve.threatint.com/CVE/CVE-2024-31403